
About LeaseMan

LeaseMan is designed for those who manage portfolios of properties and need the added support
of an automated record tracking system, although it is possible to track many other aspects of a
property (including financials, contacts, and user-defined data, among others).  This program
concentrates on the most volatile data associated with real estate data - Critical Dates.
LeaseMan is built "on top of" a relational database, which gives the user maximum flexibility while
maintaining the structure required in program applications.  LeaseMan also has the ability to track
owned properties.

If getting a quick start is important to you, determine which information is most critical to track
(i.e.. critical dates) and start there. As transactions occur, build up the information for each record.

If you are able to enter all of your record data for each record at one time, note that the system
has been designed to allow for orderly and systematic input.

About this Documentation:

As in most Windows applications, there is more than one method that can be used to accomplish
the same goal.  This real estate documentation is written to show you the most efficient method.

Transferring Existing Data

Some organizations already have computerized data (on spreadsheets, relational databases or
even on larger systems) and may be interested in having that information transferred to
PlanData's LeaseMan software.  The advantages of doing this are that you will avoid making any
input mistakes since accuracy is critical.  To explore the possibility of transferring existing data
into LeaseMan, contact PlanData at 1- 800-757-BLDG.

Licensing
When you buy a copy of LeaseMan from PlanData Systems, you are issued a license ID and a
serial number.  Every time SpaceMan is opened the license ID and serial number are checked.  If
they are not valid, the program will open to the demonstration mode only.

Installation
System Requirements:

Minimum:
Pentium Processor, 500 MHZ (or higher)
64 MB RAM (128 MB recommended) with 35 MB Free Disk Space

In general, the more power and RAM your computer has, the better the program's performance
will be.

To install LeaseMan on your computer, follow these instructions:

1. Place the PlanData CD in your CD-ROM drive.  Select "Install LeaseMan."



2. Follow the prompts of the Installation program.

3. To view & print documentation simply click on LeaseMan Documentation at the
main install screen.     

          

4. You may be asked to reboot the computer before installation can be completed.

5. Double-click the LeaseMan icon located on your desktop to run LeaseMan in the
future.

Note:  If you are running 640 x 480 resolution on your computer, the taskbar must be set to auto-
hide.
          To do this go to Settings > Taskbar & Start Menu in Windows.

Logging on to LeaseMan
Data entered to the LeaseMan program is content sensitive, therefore users must enter a user-
name and password.  Your system administrator will setup your system entry and define which
function(s) users may access.

To logon, please have your user ID available (if you are using the demonstration version of
LeaseMan, your user ID is "DEM" and your password is "O."

Enter your user-name and password in the text boxes available.

Click the Logon command button.

In order to user LeaseMan, you must have a valid serial number as issued by PlanData.  Our
demonstration version allows the user to "test" the system.  For obvious reasons, we've limited
the number or records in the demonstration version to 25, and installed 23 leases which cannot
be deleted.  To modify your serial number and License ID please go to the File > Setup screen.

Alerts Screen
The first screen that appears after logging on to LeaseMan is the Alerts Screen:



The Alerts that appear can be either legally defined lease dates, lease related action items, or
reminders.  They are color-coded according to what they refer to, such as an option or a critical
date.  The Alerts for Today screen cannot be directly modified - most of the alerts are
automatically generated by information already entered into the system.  However, you can add
reminders, and set up the alert box according to your needs.

For more information see Alerts, Setting up Alerts, and Adding Reminders.

The Pull Down Menu

The Tool Bar
The top bar under the standard Windows drop down menu bar is referred to as the Tool Bar.  The

tool bar allows

you to move easily while performing certain functions.  Depending on the operation that you are
doing, certain

tools might be "dithered" (or made inactive) because they are not applicable with that particular
function.

The following icons appear on LeaseMan's tool bar:

The Search tool

Helps a user to locate desired records depending on what section user work.

The Navigation tools



These tools help you move through database records based on their order in the database. Click
the Next button to move forward or the Previous button to move back through the database
records one record at a time, while the First and Last buttons jump to first and last record in the
database.

Record Tools

 The New button

Allows you to enter a property record.

The Edit button

Allows you to edit data.

 The Delete button

Click this button to delete a current record.

The Print button

Opens a menu of available reports.

The Action button

Opens the Action item screen.

  The Hierarchy button

Allows you to view your folders by geographic location.

The Save button

Allows you to save your work and appears when you are adding or editing.

The Cancel button

Appears when you are in edit or add mode and allows you to cancel any changes you
have made.

The Return button

Allows you to move back to the previous page.

The Tree View Screen
The Tree View is a navigation tool based on Company Hierarchy.  It is designed to allow you to
easily navigate through your property records, along with any documents or contact records that



you might have "attached" to a property record.  Using the tabs at the bottom of the tree view, you
can navigate through your property records in one of three ways - by hierarchical organization
that you set up, by location, or by the status of the record.

By default, LeaseMan creates three levels: Level 1 represents the Group, Level 2 represents the
Division, and Level 3 represents the Branch.  The names of the levels may be changed according
to your existing company hierarchy.  To change level names, go to File > Setup and select the
Company tab.

The hierarchy you setup will affect the way LeaseMan generates a number of reports.  Reports
can be generated for each division or for the group as a whole.  For example, record
administrators for the Southeast division (level 2) can run reports specifically for their area of
responsibility, which might be Nashville.  However, reports can be run to include all of the
Southeast as well.

The graphic below shows the Tree View diagram of company hierarchy as seen on the main
screen:

See:
Editing the Hierarchy Entries
Modifying Company Structure

Tree View Icons

Property leases are represented differently in the tree view. Depending on the lease status,
LeaseMan will use a different icon for easy identification.

 Active lease

 Archived lease



 Canceled lease

 Preliminary lease

Each lease can have an unlimited number of contacts and documents assigned to it. Each
contact and document is represented with its own type of icon:

    Assigned contact - You can assign unlimited contacts 

to records

  Attached document - You can attach unlimited

spreadsheets, presentations, etc., to the records.

Branch / Property ID

This basic property record data consists of an identification, the record type (preliminary, active,
or inactive), and its connection to a branch. You can also enter other basic information about the
record such as the location or the size of the space. To edit any information in these fields click
on the Edit button on the toolbar.

The Lease Status field, on the right side of the window, gives you four ways to classify the status
of a lease: Active, Archived, Cancel, and Prelim.  Note that by default, records classified other
then Active are not included in reports.

Branch: Either enter a branch code that you wish to associate with this record or select one using
the list box by clicking on the arrow next to the field.  Note that the branch information "fills in" the
appropriate fields.

Building Name, Address, City/State/Zip, Phone: Enter this information in the spaces given.

Contact: Enter the name of the contact for this property record. Another way to connect contacts
to a property is to use the Contacts Table.  A line is provided for the Contact's position as well.

Classification: Select from a list of valid classifications. Initially this record is "seeded" with
information you entered when adding new record.

Legal Entity: Enter any description of a legal entity that might be useful as reference information

USF: Enter the usable square footage for the space in this record.

RSF: Enter the rentable square footage for this record.  This is a very important element of your
property record since it is used as the denominator in every "RSF" calculation.

Storage : Enter the square footage of storage space associated with this record (if applicable).

Add / Loss Factor: Based on the RSF and USF of a given floor or building - the program will
calculate this automatically once the USF and RSF have been filled in.  It is important to note that
LeaseMan allows you to override the values that you input.

Building RSF: The total rentable square footage for the building can be used to help when
allocating operating expenses, etc.  Enter the total rentable square footage for the building (for
use in allocating operating expenses, etc.).

Pro Rata Share: Enter the pro rata share that this property record occupies in the total building.



This field is automatically calculated when you change property RSF and building RSF; however,
you can overwrite the calculated value but the same warning applies here as it did in add/loss

factor.

Please note: if you decide to overwrite any of the values for RSF, USF, Loss Factor, or Pro
Rata Share each field will be affected.

Master ID: This field is used to tie a lease to a  master lease ID for subleased properties.

Primary Use : Enter the Primary use for this property record (i.e. Sales Office, Warehouse, etc.).

With all of this information filled in, it is easy to keep track of all the basic data pertaining to a
record, especially since you can see it all at once.

Landlord/Payee or Payment Information
Leased properties display on the Property Summary window Landlord/Payee, while owned
properties display Payment Information.  To work with this data, make the selection on the
Property Summary menu and select Edit to make any changes.

In general, Landlord/Payee is where you input such information as the Landlord, Management
Co., and Legal Notice  for a leased property.  This section also allows you to enter which of the
three receive payments for this record by selecting the "Payment To" option below each group.

Owned properties will have their own default fields for data established in the Data Model.  To
view the default values, click on the Payment Information section.  The pre-determined fields,
Mortgage, RE Taxes, and Legal Notice  are set up when you selected the property status
"Owned" while adding the record.

The default fields can be changed while setting up your data model and you can also change
them on a lease-by-lease basis.

On the bottom of the Landlord/Payee screen, there are fields where information regarding the



date and amount of payment is filled in regarding Current CPI, Current Real Estate Taxes,
Current Operating Expenses, and Current Porters Wage .

Financial Information

You can view financial information about annual rent, services costs, and escalations by clicking
on the Financial Information section of the Property Summary menu.

Data is displayed in a grid for easy use and validity checks are incorporated to ensure
consistency.  You can initially input projected data for the record, and over time, enter the actual
information, as well as revise previous estimates.  This can be used as a very valuable budgeting
tool.

The Financial Information screen that appears is in accordance with whatever record you are
working with at the time.  (The record ID appears in the upper left).  The table shown is there to
easily keep track of payments made.  The "Cost Code" column lists the types of cost categories
that you set up in Lookup Tables, such as Base Rent.  The column "Pay LL" lists either a Y or N
depending on whether the payment has been made and the following columns allow you to fill in
information regarding to when payments were made and the types of costs.

LeaseMan gives you the ability to track financial information related to a property in an unlimited
time scale. This means that you can track financial information on long-term leases and even the
financial information on an owned property with no expiration.  Because the size of  a report must
be limited,  we have made it possible for you to choose a start date when running the report.  The
display will then make the start date you choose the first column and all applicable years the
following columns for up to ten years. For records greater than ten years, the display is a 10 year
window with data in Column 1 located on the left-hand side of that window.



The Change Column Dates button allows you to make the dates shown whatever you want the
grid to show.  It also shows you the date the term commences and the date it expires.

The Payment Details button gives you more information regarding the payments, such as what
kind, the start date, the amount paid, and how frequently the bill is paid.

Each of the five tabs in the lower part of the screen allows you to enter information related to
expenses. This information is stored for reference purposes only and does not show up on

any reports. The five tabs are: Consumer Price Index (CPI), Porter wage , Operating, Real

estate taxes, and Other.

The Additional payments field allows you to enter information about any additional payments
associated with a property.

See Also:

Adding or Modifying Payment Data

To change the Column dates

Adding or Modifying Payment Data
There is a start date for a payment in any given cost code and these payments will continue for
the life of the lease or property.  If a payment on a cost code changes (i.e. a base rent increase,
etc.) you can add an additional line for that cost code, enter the date this change will take effect,
then enter the new payment or a percentage increase (if applicable).

See Also:
To change the column dates



Changing Column Dates
To display financial data for a different time window, you must change the column dates  To

 accomplish this task, follow these steps:

1. Click the  button.

2. The Change Start Date  dialogue box will appear.  The Term Commences and Term
Expires dates will be given by default and unchangeable.

3. Either enter the Grid Start Date or select a date from the calendar drop-down box.  Press
OK.  The Property Summary report will print in this same format.

Critical Dates

This section is the most important of all since it is where the most crucial information regarding
leases resides - critical dates.   These dates are incorporated into the Critical Lease Date report.
To enter or modify Critical / Option Dates, click on the Critical / Option Dates section of the
Summary Menu.

Original Occupancy

Enter the original occupancy date for the current property. Enter any comments or descriptions in
the adjacent text box.

Term Commencement

Enter the date that the term commences on the current property. Enter any comments or
descriptions in the text box provided.

Rent Commencement

Enter the date that rent payments commence on the current property. Enter any descriptions or
comments in the text box provided.

Term Expiration

Enter the expiration date for the current record.

Month to Month

Select Month-To-Month field, at the bottom right corner, if applicable.  If a lease is month-to-
month, it will show on the Summary Report. In addition, the Lease Commitment report will show
this record as 0, but the Annual Obligation Report will carry any value entered into the Financial
Section for this record.



Options

The following options are handled by LeaseMan - Option to Renew, Option to Expand, and
Option to Cancel Lease . A lease can have any number of these options, and the software gives
you a great flexibility scheduling options over the lifetime of a lease. Therefore, while some
options can be "one-time" options, others can be recurring or available to a tenant at any time
after a specified date.

Each option has three dates associated with it - the Notice Date , when a tenant is required to
provide legal notice of their intent to exercise an option; Effective Date, when the option takes
effect; and the Exercise Date , the date that an option will be exercised.

To Add an Option to a Lease:

1. Click on the Critical Dates/Options section on the Property Summary window.

2. Click on the New button, located on the main toolbar.  A form will pop up,

allowing you to fill in necessary option information and specify option dates.

3. Select from the drop down list on the left the type of option that will be

exercised.



Cancellation

Enter the Effective and Notice Dates, and type in the text box provided the Penalty, Note, and
Paragraph for reference to record document and any comment.

Expansion

Enter the Effective Date, Exercised Date, Square Footage, Note, Paragraph reference to the
record document, and Comment.

Renewal

Enter Effective Date, Exercised Date, Term of Renewal, Note regarding Renewal, Reference
to the paragraph in the record document, Comment, and Action Taken.

4. Click on the Add button.

To delete one of the options, make it active by clicking on it and press the Delete  button on the
toolbar.

To edit a specified option, make it active.  Click on the Edit button, located on the toolbar, modify
the record, and click the Save  button.  To cancel your changes, select the Cancel button.

LeaseMan allows you to specify an option as either "one time" or recurring.

Miscellaneous Data

This is one of the most user-definable areas of LeaseMan. This section can be used as
somewhat of a checklist when records are being negotiated and is useful in comparing leases.
You can customize this information to satisfy your company needs while entering other aspects of
a lease into the system. The names of the files in this section are fully user definable, and data
fields can contain any text information up to 30 characters long.



To accelerate and simplify entering miscellaneous information, LeaseMan provides default
models for the Miscellaneous section of the Property Summary window. You can modify the
fields according to your company needs and specify how the model will appear for leased,
subleased, or owned properties. To modify the Lease Model lookup table, select Administration
> Lookup Tables > Data Model after returning to the main screen.  This screen will allow you to
select either Lease  or Owned, and make it easy to modify your data.

Usage

The Usage section allows you to identify how space within your building is allocated. To begin,
after selecting this section of the Property Summary menu, click the Edit button. You must select
from the drop-down list, under "Use," the type of allocation the space is to have, such as
Administration or Manufacturing. Click within other fields to enter the corresponding data.

The Usage for a record can be printed with the Property Summary report.



Approvals
This section allows you to keep track of approvals for records.  We suggest that if a record's
status changes, the change be entered into the appropriate field along with the date and
signature.

To change information in this field:

Click the Edit icon.

Click within a field to modify the information.

Click the Set Dates for Today button to enter the current date.  The date fields have drop down
menus that allow you to select a date from a calendar if you want to make the date something
other than the current date:



It is possible to print Approvals on reports.  To do this, go to File > Setup and select the Project
tab.  There, place a checkmark next to "Print Approvals section in reports."

ID Box
The upper right-hand corner of the main screen displays the active property (as selected from the
tree view) along with the important information regarding property identification.

Reference Tabs
The purpose of the Reference tabs is to bring key information regarding a lease to the main
screen.  Located at the bottom of the screen, there are six tabs, Lease Info, Contacts,
Documents, Action Items Alerts, and Log Notes  The information contained in these tabs is
read-only, and reflects whichever lease you are currently looking at as shown on the Record ID.
No changes can be made directly to the tabs - if there are updates made to the information it will
show after you have left that lease and returned again.
The information displayed on the Lease Info tab can be customized to your individual needs by
PlanData.  To do this, please contact your PlanData representative at 1-800-757-BLDG.



Creating a New Project
LeaseMan projects are Microsoft Access databases which should be thought of as your portfolio
of leases.  The database is capable of storing files that hold property records and their supporting
data.

Only users with administrative rights can create New Projects.

To Create a New Project:

1. From the menu bar, select File > New Project.  A form will popup that will prompt you for
the name of a Template Project, and then the name of the New Project.  The structure of your
new database will be created based on the model of a Template Project will include all assigned
tables and fields for all the lookup tables in the template database that can be modified to fit all
your company needs. 

2. Select the file name of a Template Project to copy the structure and create a new database.

3. Type or select the path for the New Project.

4. Click on OK to create the project.

To open the New Project:

1. Click File > Open Project from the menu bar.

2. Select your new project name that you just created.



Setup Screens
The Program Setup screen consists of six tabs, System, Alerts, Company, Project, SpaceMan,
Notes, and View.

To open the program setup form and access these tabs, select File > Setup from the menu.

System

This section is intended for setting directory locations of LeaseMan files and entering license
information.  The Serial Number must be obtained from PlanData.

Project

This section allows you to specify project-related information. You can customize two user-
defined fields in the Usage section, set a global report filter, and specify the Usage and Approvals
sections as printable on the lease summary menu. By changing the SQL statement for a record
selection, you can change the fields you see when selecting a record with the search tool.



Company
This section provides fields for storing company-related information, such as names of hierarchy
levels, number of months in reports, and the fiscal year start month.  You can also specify the left
and right heading for all reports generated by LeaseMan.

Alerts
LeaseMan allows you to setup three kinds of alerts, which will appear on the screen every time



you run the program:

1.  Legally defined lease dates (lease expiration, dates of lease options, etc.)

2.  Lease related action items ( any planned actions for a lease - survey, rent increase,
    etc.)

3.  Reminders (any information a user wants to be reminded of on a specific date)

Choose the settings that you want and click OK.

SpaceMan

This tab allows you to enter information needed to link LeaseMan to another PlanData Systems
product, SpaceMan. If these two programs are linked, click on the SpaceMan button on the
Property Summary menu to open the floor plan of the current property shown on the screen.



Notes

This information does not print out on reports. It allows you to record any information regarding
the record that you determine is important.

View
The View tab allows you to select what aspects of the Tree View and Help file that you would like
displayed.



Data Models

Administrate Look-up Tables

Example of main menu bar drop-down list.

Lookup Tables consist of valid choices, usually implemented to help with data integrity.

The Administrator of the LeaseMan program has the right to edit all the Lookup Table fields.  You
may use the default values or customize the tables to your company needs. Lookup tables are
predefined field titles where your users enter data for leases.

To access the Lookup Tables, go to Administration >  Lookup Tables,  located on the menu
bar.



Action Item Types
This table defines the code and the name of each specific action item.  Specific values are used
to simplify and speed up data entry on the Actions screen.

To add a record to the list, click the Edit icon, then click in the text box and type in your entry.
Click Save to save your changes.

Data Model
This is essentially a code that is applied to a set of user-definable data so that it can be accessed
for use in a number of different property records.

Cost Category
The line items in the financial section can be defined in this section (i.e. Base Rent, Real Estate
Taxes, etc.)

Performance Category
This table defines the code and the name of each specific performance item.  Specified values
will be used to simplify and speed up data entry on the Performance screen.

Contact Category
Allows you to define classifications of contracts tracked in the systems, so it will be easier to
locate the required person (i.e. phones, plumbing, electrical, etc.).

Property Classification
Allows you to define classifications of property records (i.e. owned, leased, or subleased).

Property Status
This is where you can define codes for the status of property records (i.e. Active, Archive,
Preliminary, Cancelled, etc.)

Property Usage
In this table you can specify the possible uses for tracked properties (i.e. Administration, R&D,
Warehouse, etc.)

The Hierarchy Icon

By clicking on the   icon, it is possible to create new additions to the Tree View.

Click on the region you would like to add to or create and fill in the corresponding information in
the blanks.



See:
Creating Level 1
Creating Level 2
Creating Level 3
Editing the Hierarchy Entries

Creating Level 1
Select File > Open Project from the main menu bar.

Navigate to the LeaseMan folder and double-click to expand it.

Search for the file you just created and click on it.

Click on the Open button. The Summary Menu window will open indicating that you are ready to
start creating the Hierarchy.

Click on the Hierarchy icon, located on the main menu bar. Your screen will change to the
Hierarchy window.

Click on the New icon, located on the toolbar. By default the Group radio button will be on in the
New hierarchy level window.

At this time you will have to establish the first level of the hierarchy. You will continue with this
process until all the first level folders are set up. Each time you return to create a new Group
folder, click on the radio button next to the Group (level 1), then click the Continue button.



Enter a unique code for this group, example xxx. The system will not except numbers for
group code. Use an alphabet system or any other code you might have established. If there
is a duplicate coding in the system, you will receive an error message that will prompt you to
select a new code. Click Finish to enter the code.

Enter the Group name in the text box provided, on the Edit corporate hierarchy dialogue box.
Remember that this is the first level of the directory. You may want to establish this level by
geographic location, corporate level, or product line, etc...

Click on the Save  icon, located on the toolbar after each new addition.

Example of the hierarchy allocated by geographic location.

Creating Level 2

Once you have successfully established the first level (Group) of the hierarchy you will move on
to the second level (Division). The procedures are the same except, when the hierarchy dialogue



box appears you will select the Division radio button.

Continue through the dialogue boxes until you return to the hierarchy screen. Notice that the
cursor is blinking in the Division text box.

Enter the Division Names in the text box provided.

Continue with this process until all of your divisions are allocated to a group.

Select the Save  icon after each addition.

Example of Divisions allocated by state. (Note, "California" typed in the text box under the Division title).

Creating Level 3

At this time you have established both the Group (level 1) and the Division (level 2), while you
have become familiar with the system of folder allocation, now complete the setup by assigning
your Branch (level 3).

LeaseMan was designed with familiarity in mind. Setting up the Branch section follows the same
procedure as Group and Division.

Highlight any of the Division folders and select the New icon, located on the tool bar.

Continue through each dialogue box until you return to the Hierarchy screen. Notice the cursor is
now blinking in the Branch text box.

Type in the Branch name.

Click the Save  icon to complete the addition.

Continue to work through all the Division folders until all the Branch information is complete.

Editing the Hierarchy Entries
Once you have established your directory of folders it may become necessary to edit the name of
a folder.

To change an entry:
Click on the Hierarchy icon.

Highlight the folder you want to change.



Click on the Edit icon, located on the toolbar.

Depending on which folder - Group, Division, or Branch - a dialogue box will open that will allow
you to make changes.  The cursor will be blinking in the text box that you have selected.

Type in the changes.

Click on the Save  icon to save the change.

The Hierarchy window will reappear with changes complete.

The Summary window will appear blank until you add records to each of the branches.

At this time  you have completed setup of the Hierarchy directory.  It is now time to place Lease
and Property records in the correct folders.  Once you have assigned records to their appropriate
folders the summary window will display your system in the hierarchy.

Property Record Status

Critical Lease Dates

Entering Action Items

Action items allow you to track other tasks related to records. Tasks could include reminders to
contact a branch manager about an option date, drafting a letter to a landlord about exercising an
option, or a reminder to investigate the current conditions in the marketplace. We have also
allowed you to enter the paragraphs in the record document that are in reference to the record,
and also to enter some comments about action taken. Any information you enter here will appear
on the Action Item Report , however it will not appear on the Critical Lease Date Report unless
you assign it a Type of Critical Lease Date (CLD). Be careful to avoid duplicate information

from appearing on your reports and don't type critical record date information in this

section.



To Enter an Action Item:

Go to View > All Action Items.

Fill in the appropriate text boxes.

Adding Reminders

All users are able to create a reminder to all other system users, or simply to themselves.
Reminders can be used to send messages to others, but should not be confused with Action Item
reminders that are associated with Leases.

To create a reminder click on the Add Reminder button on the main screen and fill in information
on the following form.

The default date is always set as the following day but it can be changed to any date.  Once the
reminder message is entered - click OK to save.  The reminder will appear on the Alerts screen
as soon as the date arrives.



Leased Properties vs. Owned Properties

Leased property records and owned property records are different in many ways.  Most of the
differences between the data of each will be found in the first three sections of the Property
Summary Report - Property ID, LandLord/Payee and Financial, as well as what information was
defined while setting up data models.

Your Property Summary window will differ depending on whether your property is leased or
owned.

Owned properties will have sections on the Property Summary window titled Payment
Information and Site Information.

Leased properties will have sections on the Property Summary window titled Landlord/Payee
and Critical Dates/Options.

Adding a New Property Record
To create a new record from the Summary Menu, click on the New button located on the tool bar.
If you have just created a New Project, verify that the corporate hierarchy is set up, otherwise you
will not be able to add property records to the hierarchy and will need to reassign them later.

The Add New Lease Wizard screen will pop-up:

 

   Fill in the initial property information in the following fields:

1.  Record ID - must consist of exactly 6 characters and must be unique for the project.  Seeded
value 
for Record ID can be changed by you according to your
preferences.

2.  Status - describes the condition of -the new record and can be one of the following:
Preliminary (leases
under negotiation), Active (leases that are "hitting the books"), Canceled, or Archived (inactive
leases 
that you want to keep for historical records).  When creating a record you should initially set it as
Preliminary, then when the term starts, the status of the record can be easily changed to Active.



3.  Data Model - specifies the type of data model.  LeaseMan gives you the ability to create your
own type of models with the use of the feature Lookup Tables.  By default the program has two
types, "lease" and "owned" models that can be modified.  When you create a model you will
define all the fields that are associated within that model.  To change the fields in one of the two
default models, select Administration > Lookup Table > Data Model.

4.  Branch - the name in the sample project, links property record to a hierarchical line defined by
the user.

After filling in the initial information on the first screen, follow the prompts for each of the following
screens.

At the second screen, you will be requested to fill in the RSF and the Address.

At screen three, you will have to fill in Original Occupancy, Lease Term Commencement, and
Expiration.

At the fourth screen, you will be asked to fill in Rent Commencement, Initial Base Rent
amount, and Frequency of payment.

 At screen five, when you are satisfied that all information fields are properly filled in, click Finish.

Filling in the Blanks

Attaching Documents to a Record

Property records can have numerous files of different types connected to them. For example, it is
possible to attach word processor files, a spreadsheet, or even a media file to a particular record.
This feature makes LeaseMan a type of "binder" for all files related to a property record document
in your system.

Please be advised that in order to view an attachment file you must have the application software
program installed on your computer/network. For instance, if you have MS Word installed on your
machine, LeaseMan will be able to properly handle Word documents. All the attached documents
are displayed under property records in the hierarchy as document icons.

Modifying Contacts Information
LeaseMan allows you to keep track of contacts and information regarding these contacts.  Once a
person is entered into the system, they can be linked to any number of property records.  This will
allow you to find the contact faster, as well as provide you with additional information on a
property.

Remember that all contacts you may want to assign to a record must be entered into LeaseMan
first.

To add, edit or delete contact information:



Click on the lease icon    that you want to assign a contact to.

Select View > All contacts from the main menu.

Click on the New icon to add a new contact, or the Edit icon to change existing contact
information.

Modify or add the contact information in the dialogue box provided.

Click the Save  icon to save your changes.

The Assign Contact icon      will appear on the Hierarchy under the lease you assigned it to.

To review the contact information you created, double-click on the icon, or right-click and chose
Go To Contact.

You may hide the contact and document icons in the hierarchical view by deselecting Associated
Contacts and/or Associated Documents, located on the Edit menu.

Modifying Property Record Log Notes

LeaseMan allows you to log information related to a particular lease, such as a history of
negotiations, contacts, etc. To view a log history, Go to View > Log file and add, edit, delete
records.

Also, you can access a log history by right-clicking on the lease icon  on the Tree View and
selecting Log File from the pop-up menu.



Selecting Records for Reports

LeaseMan allows you to select records for any report you wish to run. The default parameters
defined with the system should suit most users.  In case you should choose to change the
selection criteria for a report it is possible and easy to do so.

.

Select Records where...

Use the drop-down arrows to select fields from the corresponding tables and fill in the information
requested.  All defined data fields are stored in defined tables.  You must select the table in order
to be able to select the field.  If you select Lease1 from the table dropdown, the selections that
appear are all fields in that table.  The user then selects a condition followed by the value they are
searching for.  Multiple conditions can be added, but keep in mind that all conditions must be true.

The following buttons found on this screen provide these functions:

Set Print Order



This is an option only for Summary Reports.  It allows you to select multiple items and choose the
order in which they print.

Clear Selection List

Clears the entire Selection list.

Delete Item from List

Will delete highlighted items from the selection list. Highlight these items by pointing to the
appropriate line.

Check Selection

Click on this button to see if any errors occurred while making the selection.

Preview Report

This tool allows the user to view the report before printing.

Print Report

Prints the report directly to the default printer.

Close

Allows you to leave the current screen.

Report Comments

The comment line is at the bottom of the screen, under the selection list.  By default, the selection
list is copied to the comment line when the Include Comments statement is checked.  The user
can over write the default comment with their own comment on the selection.

Property Summary Reports
These Reports are designed to print as a one or two page summary, but may be more depending
upon the amount of information entered:

Property Summary - This report summarizes information on all aspects of a property including
location, dates, and financial information.  It is designed to fit on a single page so that you can
view all important aspects of a property record at one glance.  Depending upon the amount of
data (i.e. comment fields), this summary report may be more than one page long.  The
summarization of the data is such that all financial information is calculated, only the next
applicable critical dates are displayed, etc.

 Property Details - Similar in layout to the Property Summary, this report also includes a detailed
listing of all option dates, financial information, and action items.  This report differs from the
Property Summary Report in that it displays each individual record for such things as financial
information and critical dates.

Date Related Reports

These reports are designed to provide a concise listing of all critical leases dates which may
require an action on your part.

The Critical Lease Date Report  - includes only those dates that are specified in the Critical



Dates / Options section of the Property Summary window. Action items with a type of CLD
(critical lease date) are also included.

The Action Item Report - includes the same data from the Critical Dates / Options section of
the Property Summary Report as well as action items.

Financial Reports

Lease Commitment Report - lists all non-owned properties, organized by the hierarchy, and
includes the average monthly cost, annual cost, term cost and contingent liability. All financial
data is as of the first day of the following month.

Lease Commitment Schedule  - lists all non-owned properties, sub-totaling by the levels of the
hierarchy, and includes the Base Rent due over the next eight years.  The user is prompted to
enter the start date of financial data to be included in the report. This report can also be thought
of as a contingent liability report and is based on the assumption that all leases will run their term.

Annual Rent Obligation - lists all properties, organized by the hierarchy, and includes the
average monthly cost and annual cost for each property. This report also included the next
renewal and cancellation option for each property. The user is prompted to enter the start date of
financial data to be included in the report.

Annual Cash Flow   - lists current or all properties, organized by the hierarchy, and itemizes all
costs on a month by month basis over 12 months. The user is prompted to enter the start month
of financial data to be included in the report.

Property Listings

These reports contain minimal but key information on all properties. You may sort the data based
on either Expiration, State and City, or corporate hierarchy.

Security Deposit listing is also available. Since the security deposit is stored in a user defined
location, you must specify which field in the MICR. table holds the security deposit. To specify the
location, go to Administration > Edit Project Tables, select Project table and enter the field
name in the Security Deposit Field (default value is "user3value").

Miscellaneous Reports

These reports are broken into three sub-categories

Hierarchy Reports - These are reports that list all the codes you have entered for the three
levels of the Tree View (i.e. Groups, (Level 1) Divisions, (Level 2) Branch (Level 3) etc.) and are
provided as background information. An organizational hierarchy report is also included.

Contact Reports - Lists all contact information for people you have entered into the system.
Three kinds are available, by name, by company and by properties.

Log Notes - Provides a chronological listing of all notes logged to a particular property. These



reports can be organized by either the property or by the person who logged it.

Custom Reports
The Administrator has permission to add a custom report to LeaseMan.  The specified report is
added to the menu under Reports > Custom Reports.

One of the services PlanData offers is the creation of custom reports.  If you do not own Crystal
Reports or if the complexity of the task surpasses your skill level, contact your PlanData
representative at 1-800 757-BLDG.

Graphics

Ad-hoc Reports

A number of standard reports are shipped with LeaseMan, included are two options for adding
new reports to the systems.

1. If you own a copy of Crystal Reports you can write a report to add to the system. Once the
report is written it should be copied in the report directory specified in the setup (all reports
should be sitting in that directory). The system administrator should log on and go to the
Administration menu, selecting the Custom Reports item. A pop-up screen will appear
where the administrator can add the short file name of the reports (e.g.. "landlord.rpt") and a
description of the report (e.g.. "Landlords report") to the list of custom reports. Once the
report is added to the system, it is available from Reports > Custom Reports menu.

2. If you don't have Crystal Reports or prefer not to create a custom report, you can run an ad-
hoc report by selecting Reports > Ad-hoc Reports.
For example: You wish to receive a list of all properties in California with rental area greater
than 3000 SF sorted by rental area in descending order. In ad-hoc report the Designer would
create the following report:



Click on the Preview button and the following list will be generated:

At this point you can either print out the report, export to comma-delimited or tab-delimited file
(e.g. Excel easily reads comma-delimited files), or save this report for future use.

If you are experienced in SQL (Structured Query Language), you can build advanced queries that
the  Designer allows you in SQL view screen.  Following is the SQL equivalent to the report
previously built :

SELECT ID, [Rentable SF], State

FROM [Report Query1]

WHERE ([Rentable SF] > 3000) AND (State = "CA")

ORDER BY [Rentable SF] DESC

Having built a query in Designer you can transfer it into SQL statement by clicking the "SQL
View" button. However, not all SQL statements can be graphically illustrated in Designer, so the
opposite operation is not always possible.

User permissions

Because of the sensitive nature of the data being tracked in LeaseMan, PlanData has created a



series of "permissions" for users. The Administrator assigns each person their User ID and
password. Each LeaseMan user can be assigned the following rights:

• View data - allows a user to see the data in the system without ability to modify it.

• Run reports - allows a user to print out the data in the system.

• Modify data - gives a user the ability to view and modify the data in the project.

• Administrate - this right gives a user the ability to perform any administrative actions, such as
database maintenance, creating new projects, modifying lookup tables, assigning rights to
other users, etc. It is recommended that only few people in the organization should have this
right.

To add a new user, delete an existing one, or modify user rights go to Administration > User
Permissions > Modify. To print out the list of users and their rights select Print.

SQL

Experienced SQL (Structured Query Language) users can execute direct SQL commands to
the database right from the program. Go to Administration > SQL. A form will appear where
you will be able to type in the SQL statement. Execute it by clicking the Execute button. You
may save SQL statements in disk files for future use and then load them into the program.

Repair Database

If you try to repair a database because it corrupted for some reason ( i.e. power failure) and you
can not open it in LeaseMan, open the sample database shipped with LeaseMan, go to
Administration > Repair database , and select suspect database .

Compact Database

The Microsoft Access database grows in size when new records are added, but it does not
automatically decrease in size when records are deleted. One of the database maintenance
operations is running a compact utility from time to time. This utility is built into LeaseMan and
accessible via Administrate > Compact Database . Again, you can not compact a database if
other users have it open.

Back Up Project

Making regular backup copies of your database is an important part of administering a database
system. A backup copy is essential in the event something unexpected happens to the data or
database structure. LeaseMan keeps all lease information in an Access database, so you can
create a backup by simply creating a copy of the database file. However, as the database grows
in size, this process becomes more difficult, especially if you keep backup files on floppy disks.



LeaseMan allows you to create a zipped backup, which is significantly smaller in size than the
original database.

To ZIP a file go to Administration > Backup Project item and select a Backup file name.

Restore Project

To restore or un-zip a project from a backup, go to Administration > Restore Project, select
backup file, and choose where you want to restore the file.  When you are done, click OK. You
can not restore a database under the same name as any you might have open, you must restore
it using a different name, and then select this restored database in File > Open. In a multi-user
environment, confirm that all users have closed the database, otherwise you will not be able to
back it up.

Caution:  If the existing database file in the database directory and the backup copy have the
same name, you may replace the existing file. If you want to save the existing file, rename it
before you copy the backup file, or give a new distinct name to your backup.

Adding Custom Reports
To add a custom report, select Administration > Custom Reports.  A grid will open with all
custom reports displayed.  Click on the Edit icon on the toolbar, in order to add, modify, or delete
reports on the table.

Type the report description the way you want it to appear on the menu in the column
ReportName (i.e. Month-to-Month leases), and the short file names of a custom report in the
column ReportFile (i.e.mo2mo.rpt).  All LeaseMan reports, including custom ones, must be
placed in the folder specified in the Reports Directory folder created during Setup procedures.

Additional Data Tables

Help Us Help You
If you need further assistance, please contact us at:

PlanData Systems Corporation
11 Stewart Avenue
Huntington,  New York  11743

Phone 631-427-9300

Fax 631-427-9490

E-mail support@PlanData

Web site http://www.PlanData.com



Technical Support Request Form
For technical support please see the Technical Support Request Form.  It is located in the Help
menu under Technical Support Request. By using this form we at PlanData are able to process
your request for help in a more efficient manner while providing you with the best solution to your
problem.  The Technical Request Form also allows you to provide PlanData with feedback for
future product development.  Simply e-mail your problems and comments to us, using this form,
and we will respond as soon as possible.  To make it even easier for us to identify and fix your
problem, when the program asks you if you want to send your database, click Yes.

To fill out the Technical Support Request Form:

Go to Help > Technical Support Request...

Fill out the form as completely and accurately as possible.

Click Yes to send the database.

E-mail the form to PlanData at www.PlanData.com.

Technical Support will respond within one hour.

Suggestions
SpaceMan has been improved through the years in large part due to suggestions made by our
clients.  While PlanData is the biggest user of SpaceMan software, it is our clients who are on
"the front lines' and who have "real life' functionality that they need to achieve.  For this reason,
PlanData encourages our users to use this form to make suggestions for future enhancements to



SpaceMan.  It is helpful to list who at PlanData you might already have spoken to regarding this
suggestion.

Bug Reports
When filling out bug reports, the more detailed and ac curate the information the better.
Following is a brief listing of the type of information that we need to help solve your problem:
Description - a brief description of the problem encountered.
Error Message - please provide an error message if applicable.
List of Steps Leading to Problem - please provide as comprehensive a list of steps as possible
that were made prior to encountering the problem.
Can You Re-Create the Bug? - This is a very important piece of information for the following
reasons:

If you can re-create the bug and we can't, chances are there is a
database problem and we'll ask you to ship us your database.  We'll
make the changes and ship it back.
If we both can re-create the problem, then we can pinpoint the problem
and make the required adjustments.

It is helpful to list who at PlanData you might already have spoken to about this bug.

Online Help
Open LeaseMan's online help file from the menu bar.  Click on Help/Contents menu.  Context-
Sensitive help is available by pressing the F1 key while working with an application or pressing
the Help button where applicable.



Find out about the latest updates, or download latest features in the software by visiting our
Website at http://www.PlanData.com.

Updates

Using System Dates

Users should ensure that their system clock is properly set and operating correctly. LeaseMan is
designed to depend upon the system clock and prepares reports based on the system date. To
verify your system time settings are correct, follow these steps:

1. Click the Start button in Windows

2. Select Settings > Control Panel.

3. Double-click the Date/Time  icon.

4. Verify date and time settings.

LeaseMan Website software is a Year 2000 compliant product. The following criteria were used
to meet Year 2000 compliance (in accordance with Microsoft Corp. recommendations) which can
be found at Microsoft's Web site.

• LeaseMan stores and calculate dates with a 4-digit format throughout its operational range.



• LeaseMan will recognize year 2000 as a leap year and will execute leap year calculations
correctly.

• LeaseMan does not use special values for dates within their operational range of data.

• LeaseMan will function into the 21st century through the end of year 2035.

To avoid confusion and ambiguity LeaseMan forces users to enter a 4-digit year for all dates. If a
client wants to populate LeaseMan's database with existing non-Year 2000 compliant systems
data, PlanData Systems can create data transfer utilities to facilitate proper data conversions.

All dates in the system are displayed and printed in 4-digit year format. The only exception is ad-
hoc reports, which are fully user definable, including date formatting.

Comments
The Comments section allows you to enter miscellaneous information related to the record that
you feel is important.  To enter information to any of the fields, click the Edit icon, located on the
toolbar.  Click in a field and type in the information.

Not only can these fields store user information, but the field names are also user-definable.  To
modify field names click on the Edit icon and make your changes to the comment.

You might want the Comments section to print out with the rest of the Property Summary report.
To do this, select File > Setup and choose the Project tab.  Place a checkmark next to the
statement, "Print Comment section in reports."



Logged Users
LeaseMan allows the Administrator to see which users are currently logged on to the system.
Some administrative tasks require that the Administrator open projects exclusively.  In order to
open a project, determine that no other user has the database open.  To do this, go to
Administrate > Logged Users.  You will see a small screen pop up, telling you who is currently
logged on.

Data Entry Issues

One of  LeaseMan's important features is the ability to print out as much pertinent information
about a property record desired and place it all on one page. This makes it easy to compare
records, and also to look at many key aspects of one record at a glance. In order to accomplish
this, PlanData has spent much time on the design of the Property Summary Report, which will
present as much information in an orderly fashion as possible. PlanData strongly suggests that

you do not enter data in all uppercase letters.  Instead, use both upper and lowercase.
This is in order to save room on the printed Property Summary Report, and to make the report
more readable.

Date Calculator

For your convenience, we have included a date calculator in LeaseMan.  The Date Calculator
allows you to add or subtract any number of days, weeks, months, or years from any given date.

To open the Date calculator click on date box   located on the Status bar.



Finding Records

When the Search button on the toolbar is active, it can be used to locate a record. Click on the
Search button and the Select a Record window with all available records will pop-up. Scroll
through the list of records to select the one you want to view. To display your selection in the
Lease Summary window, double-click on the record, or click the Select Record button located at
the button of the window. Press Escape or just close the form if do not want to select a record. To
help you find a record on the grid, click on a column header to sort records by ascending or
descending order.

Lease Summary Menu
The LeaseMan Summary menu is designed as a graphical user interface (GUI) that will enable
you to open property records and specific sections of property data with the click of the mouse.
Divided into three sections that are linked together, you can easily access all your property data.

The "Tree View" directory displays your corporate hierarchy structure as folders and files sorted
by either hierarchy, location, and status.  This diagram is designed to allow you to easily navigate
through your property records, along with any documents or contact records that you might have
"attached" to a property record.  To select a property, double click on a folder to expand the tree
to the next level.

The center screen menu is designed to look like a printed property summary report.  To open a
specific piece of data for a selected record, choose the folder and file from the tree view directory,
and then click on your selection on the middle of the screen.  Alternatively, you can open any
section of the Property summary by selecting View located on the menu bar.

The upper right corner of the screen displays the active report and the important information of
property identification.  It reflects the property that is currently selected on the "Tree View."

The Status Bar, at the bottom of the screen, displays the current date and time, Caps, NumLock,
and Insert.  If active they will appear bold, if in-active they will appear dithered.  The left-hand
side is used for messages, describing the current program activity.  Position the cursor on the
Status bar for a display and description.

The reference tabs, at the bottom, display critical information regarding leases based on data
already entered into the system.



LeaseMan Summary Menu

The LeaseMan Summary menu is designed as a graphical user interface (GUI) that will enable
you to open property records and specific sections of property data with the click of the mouse.
Divided into three sections that are linked together, you can easily access all your property data.

The "Tree View" directory displays your corporate hierarchy structure as folders and files sorted
by either hierarchy, location, and status.  This interface is designed to allow you to easily navigate
through your property records, along with any documents or contact records that you might have
"attached" to a property record.  To select a property, click on a folder to expand the tree to the
next level.

The center screen of the LeaseMan summary menu is designed to look like a printed property
summary report so that people who are familiar with the actual report can easily find the same



information in the system as well.  To open a specific section of data for a selected record,
choose the folder and file from the tree view directory, and then click on your selection on the
middle of the screen.  Alternatively, you can open any section of the Property summary by
selecting View located on the menu bar.

The upper right corner of the screen displays the active property record along with the important
information of property identification (i.e. address, RSF, expiration, etc.).  It reflects the property
that is currently selected on the "Tree View."

The Status Bar, at the bottom of the screen, displays the current date and time, Caps, NumLock,
and Insert.  If active they will appear bold, if inactive they will appear dithered.  The left-hand side
is used for messages, describing the current program activity.

The reference tabs, at the bottom, display critical information regarding leases based on data
already entered into the system.

Modifying Company Structure

To modify the company's structure go to the hierarchy screen by clicking the Hierarchy button on
the toolbar, or selecting View > Hierarchy from the menu bar.

To restructure the hierarchy, you can drag and drop branches on divisions, and divisions on
groups.

For example, to move branch  "MIAMI" from the Southeast Division to the Southwest Division:

1. Click on "MIAMI."

2. Drag and drop it into the Southwest Division folder.

Attempts to drop a branch on another branch or group, or rearranging divisions will fail.

When you move a division to a new group (level 2 item to a new level 1 item), all branches (level
3 items) and related property records that belong to that division will move along with it.

Editing Project Tables

The Administrator has permission to modify data in the database tables directly by selecting
Administration > Edit Project Tables. A list of all tables in the system will be presented, where
you can select the specific table to modify. Select a table and click the OK button. The table will
display, click on the Edit button to make changes.

 Property Performance Information  

If you are interested in tracking down and reporting on property performance and cost/profit
issues, (i.e. for retail properties) performance information can be entered in the Performance
screen on a lease by lease basis.

Locate the lease you want to work with and select View > Performance  from the menu bar.  The
form will be presented and performance data can be entered in the grid.  To edit any of the



information, click on the Edit icon located on the tool bar.  The second column specifies when
money inflow starts, the third column specifies the frequency of payments, and the last one allows
entering the amount of each payment.

The list of performance categories is maintained by the system administrator, and can be
accessed through Administration > Lookup Tables > Performance Lookup.  Each category
can be assigned a general ledger number, tying performance information with other financial data
and generating cost/profit reports.

 Setting up Alerts

To set up the alerts, go to File > Setup and select the Alerts tab.

Check "None" to specify no alerts.
Checking "All" will cause all generated messages to appear.
Checking "Mine" will show messages only related to the current user.

Alerts on Action Items and Lease Dates are generated automatically by LeaseMan based on
lease information entered. "Mine" for lease dates and action items means that only events for
leases assigned to this user will be generated.  Leases are considered to be assigned to a user if
this user either prepared this lease or is the lease administrator.

The Alerts screen only appears at the start of the program.  However, to view the alerts at
another time while working with the system, select View > Alerts located on the main menu bar.

System Overview / Getting Started

While this help file describes how to operate the system, the methods we use are only examples
to perform operations. Alternatively, functions may be performed in numerous methods. Once you
are familiar with the system, varied methods will become apparent. With experience, you can
decide which method is best for you.

To attach a file to a lease:

Right-click on the lease icon  in the Tree View that you want to assign a file to.

Select Attach Document from the pop-up list. The Open dialogue box will appear.

Navigate through your folders to find your file.

Select the file and click on OK.

To review the file information you attached, double-click the attachment icon , or right-click on
it and select Go to document item. LeaseMan will launch the appropriate software application
(provided it is installed on your system) to view your attachment. Exit the program to return to
LeaseMan.

LeaseMan allows you to add comments to your documents, that will appear along with the file



information on the Hierarchy.

To add a comment to a document, right-click on the document and select Edit comments. Type
your comment in the space provided.

To create a new Data Table tab:

Select Administration > Lookup Tables > Data Model from the main menu. The Data model
window will open.

Click on the New icon, located on the toolbar. A New Model  tab will appear, and the Model Name
will be highlighted. Begin typing the name of your new model. For this example use the default
"NEW MODEL" title.

Example of Data Table with new tab, "New Model."

Now that you have created the New Model, it is time to start defining the User fields. LeaseMan
allocates 23 fields for you to define. When you have completed defining several of the fields
remember to click on the Save  icon, located on the toolbar.

Click within the User Field 1 text box. The cursor will blink in the field signaling that you are ready
to define this field.  You can customize the fields according to your company needs.

Click on the Save  then Return icon, located on the toolbar.

Select Edit > Add New Record from the main menu. The New Record dialogue box will open.

Click on the drop-down arrow next to the Model text box, then select  "New Model."

Click on the drop-down arrow next to the Branch text box and select the Branch that this record
will be assigned to.

Select a Term commences and Status for this record.

Click on the OK button.

To view the New model, place the cursor over Miscellaneous on the Property Summary menu



and click. The Miscellaneous window will open and your new user defined fields will be prepared
for data entry.

Example of Miscellaneous window with three new defined fields.

To type data into the newly created field, click on the Edit icon.

Type in the data and click the Save  then Return icon to complete changes.

To view the New table, click on the Preview summary button  , on the
Summary menu. Scroll down the report to the Miscellaneous section; increase the magnification
to 100% to view the report.

To setup your database information:

On the main menu select FILE > SETUP, to open the Setup window.

Click on the Company tab.

Fill in each of the text fields with the information you want to appear on your reports.

This dialogue box will allow you to change the name of the Group, Division, and Branch, however
it is highly recommended that you leave these titles at this time. After you are familiar with the
structure of the system, and there is a need, you may return to this window and change these
settings at a later time.

Tree View Icons

Property leases are represented differently in the tree view. Depending on the lease status,
LeaseMan will use a different icon for easy identification.

 Active lease



 Archived lease

 Canceled lease

 Preliminary lease

Each lease can have an unlimited number of contacts and documents assigned to it. Each
contact and document is represented with its own type of icon:

    Assigned contact - You can assign unlimited contacts 

to records

  Attached document - You can attach an unlimited number of documents by Windows -
registered applications on your system.  Examples include word processing documents and
spreadsheets.



Insert Generated Index here


